SSLv3の脆弱性「POODLE」の対応を行いました

tenpuでは、通信を暗号化して安全にデータが送信されるように、HTTPS通信を利用していますが、米国において2014年10月14日にSSLv3の脆弱性「POODLE」が見つかりました。 これにより、第三者が暗号化データ … Continue reading SSLv3の脆弱性「POODLE」の対応を行いました